<!DOCTYPE html>
<html lang="tr-TR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>


<script type="text/javascript" language="javascript" src="clickjack.js"></script>

<meta charset="UTF-8" />
<title>Esnafın borcu yeniden yapılandırılıyor - B KAPISI - Sivil Havacılığın Online Dergisi


</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bkapisi.net/wp-content/themes/bkapisi/style.css" />
<link rel="pingback" href="http://www.bkapisi.net/xmlrpc.php" />

<style type="text/css">
p.pos_fixed
{
position:fixed;
top:30px;
left:3px;
}
</style>



<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bkapisi.net/esnafin-borcu-yeniden-yapilandiriliyor.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esnafın borcu yeniden yapılandırılıyor - B KAPISI - Sivil Havacılığın Online Dergisi" />
<meta property="og:description" content="Esnafın borcu yeniden yapılandırılıyorGümrük ve Ticaret Bakanı Bülent Tüfenkci, esnafın kredi borcunun yeniden yapılandırılacağını söyledi. Powered by WPeMatico" />
<meta property="og:url" content="http://www.bkapisi.net/esnafin-borcu-yeniden-yapilandiriliyor.html" />
<meta property="og:site_name" content="B KAPISI - Sivil Havacılığın Online Dergisi" />
<meta property="article:section" content="Havacılık Haberleri" />
<meta property="article:published_time" content="2017-08-14T15:08:53+00:00" />
<meta property="fb:admins" content="1091559363" />
<meta property="og:image" content="http://www.bkapisi.net/wp-content/uploads/2017/08/105856.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B KAPISI - Sivil Havacılığın Online Dergisi &raquo; beslemesi" href="http://www.bkapisi.net/feed" />
<link rel="alternate" type="application/rss+xml" title="B KAPISI - Sivil Havacılığın Online Dergisi &raquo; yorum beslemesi" href="http://www.bkapisi.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="B KAPISI - Sivil Havacılığın Online Dergisi &raquo; Esnafın borcu yeniden yapılandırılıyor yorum beslemesi" href="http://www.bkapisi.net/esnafin-borcu-yeniden-yapilandiriliyor.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bkapisi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ttsp-all-css'  href='http://www.bkapisi.net/wp-content/plugins/thethe-sliding-panels/style/css/ttsp.all.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bkapisi.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bkapisi.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js?ver=latest'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/cufon/fonts/colaborate.font.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/thethe-sliding-panels/style/js/jquery.cookie.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/thethe-sliding-panels/style/js/jquery.ttsp.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.bkapisi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bkapisi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bkapisi.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.bkapisi.net/?p=207223' />
<link rel="alternate" type="application/json+oembed" href="http://www.bkapisi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bkapisi.net%2Fesnafin-borcu-yeniden-yapilandiriliyor.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bkapisi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bkapisi.net%2Fesnafin-borcu-yeniden-yapilandiriliyor.html&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 940px;
		height: 198px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 940px;
		height: 198px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                left: 0;
        top: 3%;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 14px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 940px;
        height: 48px;
        top: 75px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
                right: 10px;
        bottom: 20px;
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<script type='text/javascript'>
jQuery(document).ready(function($) {
$('#thetheRightPanel').rightPanel({theme : 'grey', bgColor : '#c1bbbb',  borderWidth : 2, borderColor : '#ffffff', textColor : '#0d08ad', tabRadius : 1, radius : 4, shadowSize : 3, shadowColor : '#6f3838', opacity : 10, width : '170px', heightUnit : 'px', height : '600px', autoOpen : false, openIn : 2, autoClose : true, closeAfter : 3, showCloseButton : true, closeButtonText : 'Kapat', showTab : true, tabText : 'Yayınlarımız', speed : 500,firstVisitShow : true,regularity : 'always', backLink : true});
});
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.bkapisi.net/wp-content/uploads/2014/05/astounding-earth-desktop-background-hd-wallpapers.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo.jpg" />
<meta name="msapplication-TileImage" content="http://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo.jpg" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5240217-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body class="post-template-default single single-post postid-207223 single-format-standard custom-background" >


<p class="pos_fixed">



</p>

<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://www.bkapisi.net/" title="B KAPISI &#8211; Sivil Havacılığın Online Dergisi" rel="home">B KAPISI &#8211; Sivil Havacılığın Online Dergisi</a>
					</span>
				</div>
				<div id="site-description">Bağcılar M.T.A.L. Uçak Bakım Alanı</div>

										<img src="" width="" height="" alt="" />
					
<div id="aio-slideshow">
<ul>
<li><a href="http://www.bkapisi.net/dergimiz/"><img src="http://www.bkapisi.net/wp-content/uploads/2011/04/a.jpg" width="940" height="198" class="20110421204243" alt="" /><div class="text-bg"><h2>B Kapısı</h2></div></a></li>
<li><a href="http://www.bkapisi.net/dergimiz/Main.php?MagID=1&#038;MagNo=1"><img src="http://www.bkapisi.net/wp-content/uploads/2011/04/1.jpg" width="940" height="198" class="20110421204256" alt="" /><div class="text-bg"><h2>B Kapısı - 1. Sayı</h2></div></a></li>
<li><a href="http://www.bkapisi.net/dergimiz/Main.php?MagID=3&#038;MagNo=2"><img src="http://www.bkapisi.net/wp-content/uploads/2011/04/2.jpg" width="940" height="198" class="20110421204307" alt="" /><div class="text-bg"><h2>B Kapısı - 2. Sayı</h2></div></a></li>
<li><a href="http://www.bkapisi.net/dergimiz/Main.php?MagID=3&#038;MagNo=3"><img src="http://www.bkapisi.net/wp-content/uploads/2011/04/3-resized.jpg" width="940" height="198" class="20110421204319" alt="" /><div class="text-bg"><h2>B Kapısı - 3. Sayı</h2></div></a></li>
<li><a href="http://www.bkapisi.net/dergimiz/Main.php?MagID=4&#038;MagNo=4"><img src="http://www.bkapisi.net/wp-content/uploads/2011/04/4.jpg" width="940" height="198" class="20110421204331" alt="" /><div class="text-bg"><h2>B Kapısı - 4. Sayı</h2></div></a></li>
<li><a href="http://www.bkapisi.net/dergimiz/Main.php?MagID=4&#038;MagNo=5"><img src="http://www.bkapisi.net/wp-content/uploads/2011/08/5.jpg" width="940" height="198" class="20110811114312" alt="" /><div class="text-bg"><h2>B Kapısı - 5. Sayı</h2></div></a></li>
</ul>
<div id="prevnext"><a id="prev" href="#prevslide">Prev</a> <a id="next" href="#nextslide">Next</a></div></div>
			</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="İçeriğe atla">İçeriğe atla</a></div>
								<div class="menu"><ul>
<li ><a href="http://www.bkapisi.net/">Başlangıç</a></li><li class="page_item page-item-51 page_item_has_children"><a href="http://www.bkapisi.net/ucak-bakim-alani">Uçak Bakım Alanı</a>
<ul class='children'>
	<li class="page_item page-item-4521"><a href="http://www.bkapisi.net/ucak-bakim-alani/okul-idaremiz">Okul İdaremiz</a></li>
	<li class="page_item page-item-307"><a href="http://www.bkapisi.net/ucak-bakim-alani/ucak-bakim-alani-ogretmenleri">Uçak Bakım Alanı Öğretmenleri</a></li>
	<li class="page_item page-item-54"><a href="http://www.bkapisi.net/ucak-bakim-alani/dallar">Dallar</a></li>
	<li class="page_item page-item-57"><a href="http://www.bkapisi.net/ucak-bakim-alani/dal-dersleri">Dal Dersleri</a></li>
	<li class="page_item page-item-60"><a href="http://www.bkapisi.net/ucak-bakim-alani/yuksek-ogrenim">Yüksek Öğrenim</a></li>
	<li class="page_item page-item-62"><a href="http://www.bkapisi.net/ucak-bakim-alani/is-imkanlari">İş İmkanları</a></li>
</ul>
</li>
<li class="page_item page-item-25"><a href="http://www.bkapisi.net/havacilik-kulubu">Havacılık Kulübü</a></li>
<li class="page_item page-item-14 page_item_has_children"><a href="http://www.bkapisi.net/foto-galeri">Foto Galeri</a>
<ul class='children'>
	<li class="page_item page-item-28"><a href="http://www.bkapisi.net/foto-galeri/bolumumuzden-goruntuler">Bölümümüzden Görüntüler</a></li>
	<li class="page_item page-item-149"><a href="http://www.bkapisi.net/foto-galeri/castrol-turkiye-firmasinin-tanitimi">CASTROL Türkiye Firmasının tanıtımı</a></li>
	<li class="page_item page-item-201732"><a href="http://www.bkapisi.net/foto-galeri/erasmus-projesi-kapsaminda-basf-ziyareti">ERASMUS + PROJESİ KAPSAMINDA BASF ZİYARETİ</a></li>
	<li class="page_item page-item-218"><a href="http://www.bkapisi.net/foto-galeri/havacilik-kulubu-havaalani-calismasi">Havacılık Kulübü &#8211; Havaalanı Çalışması</a></li>
	<li class="page_item page-item-288"><a href="http://www.bkapisi.net/foto-galeri/havacilik-muzesi-yesilkoy-gezisi">Havacılık Müzesi Yeşilköy Gezisi</a></li>
	<li class="page_item page-item-257"><a href="http://www.bkapisi.net/foto-galeri/ltg-kompozit-egitim-semineri">LTG Kompozit Eğitim Semineri</a></li>
	<li class="page_item page-item-163"><a href="http://www.bkapisi.net/foto-galeri/meb-ucak-bakim-alani-sektorle-isbirligi-calistayi">MEB &#8211; Uçak Bakım Alanı Sektörle İşbirliği Çalıştayı</a></li>
	<li class="page_item page-item-308"><a href="http://www.bkapisi.net/foto-galeri/talta-seminer">TALTA Seminer</a></li>
	<li class="page_item page-item-110"><a href="http://www.bkapisi.net/foto-galeri/ucak-kazalari">Uçak Kazaları</a></li>
</ul>
</li>
<li class="page_item page-item-12 page_item_has_children"><a href="http://www.bkapisi.net/etkinlikler">Etkinlikler</a>
<ul class='children'>
	<li class="page_item page-item-159"><a href="http://www.bkapisi.net/etkinlikler/castrol-turkiye-firmasi-tanitim-semineri">CASTROL Türkiye Firması Tanıtım Semineri</a></li>
	<li class="page_item page-item-20148"><a href="http://www.bkapisi.net/etkinlikler/liseli-mucitlerden-ucaklar-icin-kus-kovar">Liseli Mucitlerden Uçaklar İçin-Kuş Kovar</a></li>
	<li class="page_item page-item-101"><a href="http://www.bkapisi.net/etkinlikler/turkkusu-egitim-merkezi-ve-anitkabire-gezi">Türkkuşu Eğitim Merkezi ve Anıtkabir’e  Gezi</a></li>
</ul>
</li>
<li class="page_item page-item-19"><a href="http://www.bkapisi.net/hakkimizda">Hakkımızda</a></li>
<li class="page_item page-item-301"><a href="http://www.bkapisi.net/iletisim-bilgileri">İletişim</a></li>
<li class="page_item page-item-344"><a href="http://www.bkapisi.net/makale-gonder">Makale Gönder</a></li>
</ul></div>
 
			</div><!-- #access -->
			
	
			
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">
		<div id="container">
			<div id="content" role="main">


				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.bkapisi.net/turizmde-her-sey-dahil-sistem-bitmeli.html" rel="prev"><span class="meta-nav">&larr;</span> &#8220;Turizmde her şey dahil sistem bitmeli&#8221;</a></div>
					<div class="nav-next"><a href="http://www.bkapisi.net/avrupa-borsalari-haftaya-yukselisle-basladi.html" rel="next">Avrupa borsaları haftaya yükselişle başladı <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-207223" class="post-207223 post type-post status-publish format-standard has-post-thumbnail hentry category-havacilik-haberleri">
					<h1 class="entry-title">Esnafın borcu yeniden yapılandırılıyor</h1>

					<div class="entry-meta">
											</div><!-- .entry-meta -->

					<div class="entry-content">
						<!-- AddThis Sharing Buttons above --><table border="0" cellpadding="2" cellspacing="7">
<tr>
<td width="200" align="center" valign="top"><span><a href="http://www.ulasimonline.com/ekonomi-finans/90993/esnafin-borcu-yeniden-yapilandiriliyor.html"><img src="http://www.bkapisi.net/wp-content/uploads/2017/08/105856.jpg" alt="Esnafın borcu yeniden yapılandırılıyor" border="1" width="200"></a></span></td>
<td valign="top"><span><b><a href="http://www.ulasimonline.com/ekonomi-finans/90993/esnafin-borcu-yeniden-yapilandiriliyor.html" color="#00f">Esnafın borcu yeniden yapılandırılıyor</a></b><br />Gümrük ve Ticaret Bakanı Bülent Tüfenkci, esnafın kredi borcunun yeniden yapılandırılacağını söyledi.</span></td>
</tr>
</table>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" target="_blank">WPeMatico</a></small></p>
											</div><!-- .entry-content -->


					<div class="entry-utility">
																	</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.bkapisi.net/turizmde-her-sey-dahil-sistem-bitmeli.html" rel="prev"><span class="meta-nav">&larr;</span> &#8220;Turizmde her şey dahil sistem bitmeli&#8221;</a></div>
					<div class="nav-next"><a href="http://www.bkapisi.net/avrupa-borsalari-haftaya-yukselisle-basladi.html" rel="next">Avrupa borsaları haftaya yükselişle başladı <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				

			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.bkapisi.net/">
				<div>
					<label class="screen-reader-text" for="s">Arama:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Ara" />
				</div>
			</form></li><li id="addthis-widget-3" class="widget-container atwidget">
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style"  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div></li><li id="text-10" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FB-Kap%C4%B1s%C4%B1%2F129983263735528&amp;width=200&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=500" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:500px;" allowTransparency="true"></iframe></div>
		</li><li id="useronline-4" class="widget-container widget_useronline"><h3 class="widget-title">UserOnline</h3><div id="useronline-count"><a href="http://www.bkapisi.net/useronline"><strong>13 Kullanıcı</strong> Çevrimiçi</a></div></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="useronline-3" class="widget-container widget_useronline"><h3 class="widget-title">Site Ziyaretçileri</h3><div id="useronline-browsing-site">Users: <strong>9 Misafir, 4 SearchEng.</strong></div></li><li id="calendar-4" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Ağustos 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Pazartesi">P</th>
		<th scope="col" title="Salı">S</th>
		<th scope="col" title="Çarşamba">Ç</th>
		<th scope="col" title="Perşembe">P</th>
		<th scope="col" title="Cuma">C</th>
		<th scope="col" title="Cumartesi">C</th>
		<th scope="col" title="Pazar">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.bkapisi.net/2017/07">&laquo; Tem</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.bkapisi.net/2017/08/01" aria-label="Yazılar 1 August 2017 tarihinde yayımlandı">1</a></td><td><a href="http://www.bkapisi.net/2017/08/02" aria-label="Yazılar 2 August 2017 tarihinde yayımlandı">2</a></td><td><a href="http://www.bkapisi.net/2017/08/03" aria-label="Yazılar 3 August 2017 tarihinde yayımlandı">3</a></td><td><a href="http://www.bkapisi.net/2017/08/04" aria-label="Yazılar 4 August 2017 tarihinde yayımlandı">4</a></td><td><a href="http://www.bkapisi.net/2017/08/05" aria-label="Yazılar 5 August 2017 tarihinde yayımlandı">5</a></td><td><a href="http://www.bkapisi.net/2017/08/06" aria-label="Yazılar 6 August 2017 tarihinde yayımlandı">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bkapisi.net/2017/08/07" aria-label="Yazılar 7 August 2017 tarihinde yayımlandı">7</a></td><td><a href="http://www.bkapisi.net/2017/08/08" aria-label="Yazılar 8 August 2017 tarihinde yayımlandı">8</a></td><td><a href="http://www.bkapisi.net/2017/08/09" aria-label="Yazılar 9 August 2017 tarihinde yayımlandı">9</a></td><td><a href="http://www.bkapisi.net/2017/08/10" aria-label="Yazılar 10 August 2017 tarihinde yayımlandı">10</a></td><td><a href="http://www.bkapisi.net/2017/08/11" aria-label="Yazılar 11 August 2017 tarihinde yayımlandı">11</a></td><td><a href="http://www.bkapisi.net/2017/08/12" aria-label="Yazılar 12 August 2017 tarihinde yayımlandı">12</a></td><td><a href="http://www.bkapisi.net/2017/08/13" aria-label="Yazılar 13 August 2017 tarihinde yayımlandı">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bkapisi.net/2017/08/14" aria-label="Yazılar 14 August 2017 tarihinde yayımlandı">14</a></td><td id="today">15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Son Haberler</h3>		<ul>
					<li>
				<a href="http://www.bkapisi.net/altin-2-ayin-zirvesinden-dondu.html">Altın 2 ayın zirvesinden döndü</a>
						</li>
					<li>
				<a href="http://www.bkapisi.net/avrupa-borsalari-haftaya-yukselisle-basladi.html">Avrupa borsaları haftaya yükselişle başladı</a>
						</li>
					<li>
				<a href="http://www.bkapisi.net/esnafin-borcu-yeniden-yapilandiriliyor.html">Esnafın borcu yeniden yapılandırılıyor</a>
						</li>
					<li>
				<a href="http://www.bkapisi.net/turizmde-her-sey-dahil-sistem-bitmeli.html">&#8220;Turizmde her şey dahil sistem bitmeli&#8221;</a>
						</li>
					<li>
				<a href="http://www.bkapisi.net/nukleer-kriz-borsalara-1-trilyon-dolara-patladi.html">Nükleer kriz, borsalara 1 trilyon dolara patladı!</a>
						</li>
					<li>
				<a href="http://www.bkapisi.net/kayitli-issiz-sayisi-yuzde-26-2-artti.html">Kayıtlı işsiz sayısı yüzde 26.2 arttı</a>
						</li>
					<li>
				<a href="http://www.bkapisi.net/audinin-robot-iscisi-klara-isbasi-yapiyor.html">Audi&#8217;nin robot işçisi KLARA işbaşı yapıyor</a>
						</li>
					<li>
				<a href="http://www.bkapisi.net/facebookta-artik-kimse-bunu-yapamayacak.html">Facebook&#8217;ta artık kimse bunu yapamayacak</a>
						</li>
					<li>
				<a href="http://www.bkapisi.net/whatsappta-fotograf-paylasanlara-cok-onemli-uyari.html">Whatsapp&#8217;ta fotoğraf paylaşanlara çok önemli uyarı</a>
						</li>
					<li>
				<a href="http://www.bkapisi.net/android-8-0-guncellemesini-alacak-telefonlar.html">Android 8.0 güncellemesini alacak telefonlar!</a>
						</li>
				</ul>
		</li>		<li id="text-12" class="widget-container widget_text"><h3 class="widget-title">Ahşap Eşyalar</h3>			<div class="textwidget"><a href="http://ahsapesyalar.com">Ahşap Eşyalar </a></br><a href="http://ahsapesyalar.com/index.php?/category/5">12 Köşeli Ahşap Kakma Orta Sehpa </a></br>
<a href="http://ahsapesyalar.com/index.php?/category/6">Ahşap Kakma Dikdörtgen Masa</a></br>
<a href="http://ahsapesyalar.com/index.php?/category/4">Meşe Masa</a></br>
<a href="http://ahsapesyalar.com/index.php?/category/3">3 lü Ceviz Sandık</a></br>
<a href="http://ahsapesyalar.com/index.php?/category/2">Antik Çalışma Masası</a></br>
<a href="http://ahsapesyalar.com/index.php?/category/1">Satranç Takımı</a></br>
<a href="http://ahsapesyalar.com/index.php?/category/8">2 - İki Kapaklı Ahşap Dolap</a></div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">

<!-- GoStats Simple HTML Based Code -->
<img alt="website analytics" 
src="http://gostats.com/bin/count/a_740346/t_2/i_81/counter.png" 
style="border-width:0" />
<!-- End GoStats Simple HTML Based Code -->

				<a href="http://www.bkapisi.net/" title="B KAPISI &#8211; Sivil Havacılığın Online Dergisi" rel="home">B KAPISI &#8211; Sivil Havacılığın Online Dergisi</a>
					
				


			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="http://mebk12.meb.gov.tr/meb_iys_dosyalar/34/27/308047/ "
					target="_blank"	title="Sivil Havacılık Dergisi" rel="generator"> Bağcılar Anadolu Teknik Lisesi
									</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


<div id="thetheRightPanel" class="tspContent"><div class="thethe-content"><div id="text-11" class="widget widget_text">			<div class="textwidget"><table><tr><td>
<ul>
	<li><a href="http://www.bkapisi.net/dergimiz" target="_blank">B Kapısı - Nostalji</a></li>
	<li><a href="https://issuu.com/bkapisi/docs/b-kapisi-yil-2007-sayi-1" target="_blank">B Kapısı Yıl 2007 - 1. Sayı</a></li>
	<li><a href="https://issuu.com/bkapisi/docs/bkapisi_2" target="_blank">B Kapısı Yıl 2010 - 2. Sayı </a></li>
	<li><a href="https://issuu.com/bkapisi/docs/bkapisi-sayi3" target="_blank">B Kapısı Yıl 2010 - 3. Sayı</a></li>
	<li><a href="https://issuu.com/bkapisi/docs/bkapisi-sayi5" target="_blank">B Kapısı Yıl 2011 - 4. Sayı</a></li>
	<li><a href="https://issuu.com/bkapisi/docs/bkapisi_sayi5" target="_blank">B Kapısı Yıl 2011 - 5. Sayı</a></li>
<li><a href="https://issuu.com/bkapisi/docs/b-kapisi-sayi6" target="_blank">B Kapısı Yıl 2012 - 6. Sayı</a></li>
<li><a href="https://issuu.com/bkapisi/docs/bkapisi7" target="_blank">B Kapısı Yıl 2014 - 7. Sayı</a></li>
<li><a href="https://issuu.com/bkapisi/docs/bkapisi-sayi-9" target="_blank">B Kapısı Yıl 2017 - 9. Sayı</a></li>
</ul>
</td>
</tr>
</table></div>
		</div><div id="search-3" class="widget widget_search"><h3 class="widget-title">Arama</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.bkapisi.net/">
				<div>
					<label class="screen-reader-text" for="s">Arama:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Ara" />
				</div>
			</form></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var useronlineL10n = {"ajax_url":"http:\/\/www.bkapisi.net\/wp-admin\/admin-ajax.php","timeout":"300000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/mingle-users-online/useronline.js?ver=2.80'></script>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"data_track_addressbar":true,"ui_508_compliant":true,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-9bf8078528d81bf72765b8bb66867105","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_below_showon_home":true,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":true,"addthis_below_showon_categories":true,"addthis_above_showon_archives":true,"addthis_below_showon_archives":true,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"data_track_addressbar":true,"ui_508_compliant":true,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-9bf8078528d81bf72765b8bb66867105 "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
         
                
         fontFamily: 'Colaborate-Light', 
         
                
                
                
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .before('<div id=aio-nav>')
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 4000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='addthis_output-css'  href='http://www.bkapisi.net/wp-content/plugins/addthis/css/output.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bkapisi.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bkapisi.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!--wp_footer-->
</body>
</html>
