<!DOCTYPE html>
<html lang="tr-TR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>


<script type="text/javascript" language="javascript" src="clickjack.js"></script>

<meta charset="UTF-8" />
<title>Dolar 3.89&#039;u zorladı - B KAPISI - Sivil Havacılığın Online Dergisi


</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bkapisi.net/wp-content/themes/bkapisi/style.css" />
<link rel="pingback" href="http://www.bkapisi.net/xmlrpc.php" />

<style type="text/css">
p.pos_fixed
{
position:fixed;
top:30px;
left:3px;
}
</style>



<!-- This site is optimized with the Yoast SEO plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bkapisi.net/dolar-3-89u-zorladi.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dolar 3.89&#039;u zorladı - B KAPISI - Sivil Havacılığın Online Dergisi" />
<meta property="og:description" content="Dolar 3.89&#8217;u zorladıFed&#8217;in faiz artırımının ardından güne 3.90 seviyesinde başlayan dolar/TL, saat 10.39&#8217;da 3.8992 seviyesine geriledi. Powered by WPeMatico" />
<meta property="og:url" content="http://www.bkapisi.net/dolar-3-89u-zorladi.html" />
<meta property="og:site_name" content="B KAPISI - Sivil Havacılığın Online Dergisi" />
<meta property="article:section" content="Havacılık Haberleri" />
<meta property="article:published_time" content="2018-03-22T15:09:03+00:00" />
<meta property="fb:admins" content="1091559363" />
<meta property="og:image" content="http://www.bkapisi.net/wp-content/uploads/2018/03/119176.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B KAPISI - Sivil Havacılığın Online Dergisi &raquo; beslemesi" href="http://www.bkapisi.net/feed" />
<link rel="alternate" type="application/rss+xml" title="B KAPISI - Sivil Havacılığın Online Dergisi &raquo; yorum beslemesi" href="http://www.bkapisi.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="B KAPISI - Sivil Havacılığın Online Dergisi &raquo; Dolar 3.89&#8217;u zorladı yorum beslemesi" href="http://www.bkapisi.net/dolar-3-89u-zorladi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bkapisi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bkapisi.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mojo-sp-css'  href='http://www.bkapisi.net/wp-content/plugins/mojoplug-slide-panel/public/css/mojo-sp-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mojo-sp-style-css'  href='http://www.bkapisi.net/wp-content/plugins/mojoplug-slide-panel/public/../style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.bkapisi.net/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bkapisi.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.bkapisi.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bkapisi.net/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.4'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.4#pubid=wp-9bf8078528d81bf72765b8bb66867105'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/cufon/fonts/colaborate.font.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.bkapisi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bkapisi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bkapisi.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.bkapisi.net/?p=208659' />
<link rel="alternate" type="application/json+oembed" href="http://www.bkapisi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bkapisi.net%2Fdolar-3-89u-zorladi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bkapisi.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bkapisi.net%2Fdolar-3-89u-zorladi.html&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 940px;
		height: 198px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 940px;
		height: 198px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                left: 0;
        top: 3%;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 14px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 940px;
        height: 48px;
        top: 75px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
                right: 10px;
        bottom: 20px;
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(http://www.bkapisi.net/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.bkapisi.net/wp-content/uploads/2014/05/astounding-earth-desktop-background-hd-wallpapers.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo.jpg" />
<meta name="msapplication-TileImage" content="http://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo.jpg" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5240217-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>

<body class="post-template-default single single-post postid-208659 single-format-standard custom-background" >


<p class="pos_fixed">



</p>

<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://www.bkapisi.net/" title="B KAPISI &#8211; Sivil Havacılığın Online Dergisi" rel="home">B KAPISI &#8211; Sivil Havacılığın Online Dergisi</a>
					</span>
				</div>
				<div id="site-description">Bağcılar M.T.A.L. Uçak Bakım Alanı</div>

										<img src="" width="" height="" alt="" />
					
<div id="aio-slideshow">
<ul>
<li><a href="http://www.bkapisi.net/dergimiz/"><img src="http://www.bkapisi.net/wp-content/uploads/2011/04/a.jpg" width="940" height="198" class="20110421204243" alt="" /><div class="text-bg"><h2>B Kapısı</h2></div></a></li>
<li><a href="http://www.bkapisi.net/dergimiz/Main.php?MagID=1&#038;MagNo=1"><img src="http://www.bkapisi.net/wp-content/uploads/2011/04/1.jpg" width="940" height="198" class="20110421204256" alt="" /><div class="text-bg"><h2>B Kapısı - 1. Sayı</h2></div></a></li>
<li><a href="http://www.bkapisi.net/dergimiz/Main.php?MagID=3&#038;MagNo=2"><img src="http://www.bkapisi.net/wp-content/uploads/2011/04/2.jpg" width="940" height="198" class="20110421204307" alt="" /><div class="text-bg"><h2>B Kapısı - 2. Sayı</h2></div></a></li>
<li><a href="http://www.bkapisi.net/dergimiz/Main.php?MagID=3&#038;MagNo=3"><img src="http://www.bkapisi.net/wp-content/uploads/2011/04/3-resized.jpg" width="940" height="198" class="20110421204319" alt="" /><div class="text-bg"><h2>B Kapısı - 3. Sayı</h2></div></a></li>
<li><a href="http://www.bkapisi.net/dergimiz/Main.php?MagID=4&#038;MagNo=4"><img src="http://www.bkapisi.net/wp-content/uploads/2011/04/4.jpg" width="940" height="198" class="20110421204331" alt="" /><div class="text-bg"><h2>B Kapısı - 4. Sayı</h2></div></a></li>
<li><a href="http://www.bkapisi.net/dergimiz/Main.php?MagID=4&#038;MagNo=5"><img src="http://www.bkapisi.net/wp-content/uploads/2011/08/5.jpg" width="940" height="198" class="20110811114312" alt="" /><div class="text-bg"><h2>B Kapısı - 5. Sayı</h2></div></a></li>
</ul>
<div id="prevnext"><a id="prev" href="#prevslide">Prev</a> <a id="next" href="#nextslide">Next</a></div></div>
			</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="İçeriğe atla">İçeriğe atla</a></div>
								<div class="menu"><ul>
<li ><a href="http://www.bkapisi.net/">Başlangıç</a></li><li class="page_item page-item-51 page_item_has_children"><a href="http://www.bkapisi.net/ucak-bakim-alani">Uçak Bakım Alanı</a>
<ul class='children'>
	<li class="page_item page-item-4521"><a href="http://www.bkapisi.net/ucak-bakim-alani/okul-idaremiz">Okul İdaremiz</a></li>
	<li class="page_item page-item-307"><a href="http://www.bkapisi.net/ucak-bakim-alani/ucak-bakim-alani-ogretmenleri">Uçak Bakım Alanı Öğretmenleri</a></li>
	<li class="page_item page-item-54"><a href="http://www.bkapisi.net/ucak-bakim-alani/dallar">Dallar</a></li>
	<li class="page_item page-item-57"><a href="http://www.bkapisi.net/ucak-bakim-alani/dal-dersleri">Dal Dersleri</a></li>
	<li class="page_item page-item-60"><a href="http://www.bkapisi.net/ucak-bakim-alani/yuksek-ogrenim">Yüksek Öğrenim</a></li>
	<li class="page_item page-item-62"><a href="http://www.bkapisi.net/ucak-bakim-alani/is-imkanlari">İş İmkanları</a></li>
</ul>
</li>
<li class="page_item page-item-25"><a href="http://www.bkapisi.net/havacilik-kulubu">Havacılık Kulübü</a></li>
<li class="page_item page-item-14 page_item_has_children"><a href="http://www.bkapisi.net/foto-galeri">Foto Galeri</a>
<ul class='children'>
	<li class="page_item page-item-28"><a href="http://www.bkapisi.net/foto-galeri/bolumumuzden-goruntuler">Bölümümüzden Görüntüler</a></li>
	<li class="page_item page-item-149"><a href="http://www.bkapisi.net/foto-galeri/castrol-turkiye-firmasinin-tanitimi">CASTROL Türkiye Firmasının tanıtımı</a></li>
	<li class="page_item page-item-201732"><a href="http://www.bkapisi.net/foto-galeri/erasmus-projesi-kapsaminda-basf-ziyareti">ERASMUS + PROJESİ KAPSAMINDA BASF ZİYARETİ</a></li>
	<li class="page_item page-item-218"><a href="http://www.bkapisi.net/foto-galeri/havacilik-kulubu-havaalani-calismasi">Havacılık Kulübü &#8211; Havaalanı Çalışması</a></li>
	<li class="page_item page-item-288"><a href="http://www.bkapisi.net/foto-galeri/havacilik-muzesi-yesilkoy-gezisi">Havacılık Müzesi Yeşilköy Gezisi</a></li>
	<li class="page_item page-item-257"><a href="http://www.bkapisi.net/foto-galeri/ltg-kompozit-egitim-semineri">LTG Kompozit Eğitim Semineri</a></li>
	<li class="page_item page-item-163"><a href="http://www.bkapisi.net/foto-galeri/meb-ucak-bakim-alani-sektorle-isbirligi-calistayi">MEB &#8211; Uçak Bakım Alanı Sektörle İşbirliği Çalıştayı</a></li>
	<li class="page_item page-item-308"><a href="http://www.bkapisi.net/foto-galeri/talta-seminer">TALTA Seminer</a></li>
	<li class="page_item page-item-110"><a href="http://www.bkapisi.net/foto-galeri/ucak-kazalari">Uçak Kazaları</a></li>
</ul>
</li>
<li class="page_item page-item-12 page_item_has_children"><a href="http://www.bkapisi.net/etkinlikler">Etkinlikler</a>
<ul class='children'>
	<li class="page_item page-item-159"><a href="http://www.bkapisi.net/etkinlikler/castrol-turkiye-firmasi-tanitim-semineri">CASTROL Türkiye Firması Tanıtım Semineri</a></li>
	<li class="page_item page-item-20148"><a href="http://www.bkapisi.net/etkinlikler/liseli-mucitlerden-ucaklar-icin-kus-kovar">Liseli Mucitlerden Uçaklar İçin-Kuş Kovar</a></li>
	<li class="page_item page-item-101"><a href="http://www.bkapisi.net/etkinlikler/turkkusu-egitim-merkezi-ve-anitkabire-gezi">Türkkuşu Eğitim Merkezi ve Anıtkabir’e  Gezi</a></li>
</ul>
</li>
<li class="page_item page-item-19"><a href="http://www.bkapisi.net/hakkimizda">Hakkımızda</a></li>
<li class="page_item page-item-301"><a href="http://www.bkapisi.net/iletisim-bilgileri">İletişim</a></li>
<li class="page_item page-item-344"><a href="http://www.bkapisi.net/makale-gonder">Makale Gönder</a></li>
</ul></div>
 
			</div><!-- #access -->
			
	
			
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">
		<div id="container">
			<div id="content" role="main">


				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.bkapisi.net/borsa-gune-118-000-puanin-uzerinde-basladi.html" rel="prev"><span class="meta-nav">&larr;</span> Borsa güne 118.000 puanın üzerinde başladı</a></div>
					<div class="nav-next"><a href="http://www.bkapisi.net/dogus-otomotiv-servise-geri-donus-oranini-yuzde-70e-cikardi.html" rel="next">Doğuş Otomotiv, servise geri dönüş oranını yüzde 70’e çıkardı <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-208659" class="post-208659 post type-post status-publish format-standard hentry category-havacilik-haberleri">
					<h1 class="entry-title">Dolar 3.89&#8217;u zorladı</h1>

					<div class="entry-meta">
											</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="at-above-post addthis_tool" data-url="http://www.bkapisi.net/dolar-3-89u-zorladi.html"></div><table border="0" cellpadding="2" cellspacing="7">
<tr>
<td width="200" align="center" valign="top"><span><a href="http://www.ulasimonline.com/ekonomi-finans/99576/dolar-3-89u-zorladi.html"><img src="http://www.bkapisi.net/wp-content/uploads/2018/03/119176.jpg" alt="Dolar 3.89'u zorladı" border="1" width="200"></a></span></td>
<td valign="top"><span><b><a href="http://www.ulasimonline.com/ekonomi-finans/99576/dolar-3-89u-zorladi.html" color="#00f">Dolar 3.89&#8217;u zorladı</a></b><br />Fed&#8217;in faiz artırımının ardından güne 3.90 seviyesinde başlayan dolar/TL, saat 10.39&#8217;da 3.8992 seviyesine geriledi.</span></td>
</tr>
</table>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" target="_blank">WPeMatico</a></small></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.bkapisi.net/dolar-3-89u-zorladi.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->											</div><!-- .entry-content -->


					<div class="entry-utility">
																	</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.bkapisi.net/borsa-gune-118-000-puanin-uzerinde-basladi.html" rel="prev"><span class="meta-nav">&larr;</span> Borsa güne 118.000 puanın üzerinde başladı</a></div>
					<div class="nav-next"><a href="http://www.bkapisi.net/dogus-otomotiv-servise-geri-donus-oranini-yuzde-70e-cikardi.html" rel="next">Doğuş Otomotiv, servise geri dönüş oranını yüzde 70’e çıkardı <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				

			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.bkapisi.net/">
				<div>
					<label class="screen-reader-text" for="s">Arama:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Ara" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Havacılık Haberleri</h3>		<ul>
											<li>
					<a href="http://www.bkapisi.net/altin-zirveden-dondu.html">Altın zirveden döndü</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/dogus-otomotiv-servise-geri-donus-oranini-yuzde-70e-cikardi.html">Doğuş Otomotiv, servise geri dönüş oranını yüzde 70’e çıkardı</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/dolar-3-89u-zorladi.html">Dolar 3.89&#8217;u zorladı</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/borsa-gune-118-000-puanin-uzerinde-basladi.html">Borsa güne 118.000 puanın üzerinde başladı</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/cin-boeinge-3-6-milyar-dolarlik-ucak-siparisi-verdi.html">Çin Boeing’e 3.6 milyar dolarlık uçak siparişi verdi</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/fitchten-cine-ticaret-savasi-uyarisi.html">Fitch&#8217;ten Çin&#8217;e ticaret savaşı uyarısı</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/onur-air-ohrid-seferlerine-basliyor.html">Onur Air Ohrid seferlerine başlıyor</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/turkiyeden-sirbistana-400-milyon-dolar-kredi.html">Türkiye&#8217;den Sırbistan&#8217;a 400 milyon dolar kredi</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/petrol-fiyatlari-son-3-haftanin-en-yuksek-seviyesinde.html">Petrol fiyatları son 3 haftanın en yüksek seviyesinde</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/fed-oncesi-facebook-ve-venezuela-gundemde.html">Fed öncesi Facebook ve Venezuela gündemde</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/elmas-lojistik-avrupa-organizasyonunu-genisletti.html">Elmas Lojistik, Avrupa organizasyonunu genişletti</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/hondajet-dunyanin-en-cok-tercih-edilen-hafif-is-jeti-oldu.html">HONDAJET, dünyanın en çok tercih edilen hafif iş jeti oldu</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/thy-plastpak-ve-izwoodun-resmi-havayolu-oldu.html">THY, PLASTPAK VE İZWOOD&#8217;un resmi havayolu oldu</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/altinda-yukselis-egilimi-suruyor.html">Altında yükseliş eğilimi sürüyor</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/cin-hipersonik-ucak-gelistirmek-icin-dunyanin-en-hizli-ruzgar-tunelini-kuruyor.html">Çin, hipersonik uçak geliştirmek için dünyanın en hızlı rüzgâr tünelini kuruyor</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/fed-haftasina-baslarken-piyasalarda-gorunum.html">Fed haftasına başlarken piyasalarda görünüm</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/erbile-aylar-sonra-ilk-ucak-indi.html">Erbil&#8217;e aylar sonra ilk uçak indi</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/gram-altin-tum-zamanlarin-zirvesinde.html">Gram altın tüm zamanların zirvesinde</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/dolar-3-94un-uzerinde.html">Dolar 3.94&#8217;ün üzerinde</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/abdde-sanayi-uretimi-4-ayin-zirvesine-cikti.html">ABD&#8217;de sanayi üretimi 4 ayın zirvesine çıktı</a>
									</li>
					</ul>
		</li><li id="useronline-4" class="widget-container widget_useronline"><h3 class="widget-title">UserOnline</h3><div id="useronline-count"><a href="http://www.bkapisi.net/useronline"><strong>5 Kullanıcı</strong> Çevrimiçi</a></div></li><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">İstanbul için Hava Durumu</h3>			<div class="textwidget"><img src="http://banners.wunderground.com/weathersticker/gizmotimetemp_metric/language/www/global/stations/17060.gif" width="140" height="40" /><!-- Bu etiketi başlığınıza veya kapanış gövde etiketinden hemen önceye yerleştirin.  -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'tr'}
</script>

<!-- Bu etiketi +1 düğmesinin görünmesini istediğiniz yere yerleştirin -->
<g:plusone size="tall"></g:plusone>
</div>
		</li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Havacılık Kurumları</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.alp.com.tr/" target="_blank">Alp Havacılık</a></li>
<li><a href="http://www.atlasjet.com/" target="_blank">Atlas Jet</a></li>
<li><a href="http://www.borajet.com.tr/" target="_blank">Bora Jet</a></li>
<li><a href="http://www.mngtechnic.com/" target="_blank">MNG Technic</a></li>
<li><a href="http://www.onurair.com.tr/" target="_blank">Onur Air</a></li>
<li><a href="http://www.siwep.net/" target="_blank">SİWEP</a></li>
<li><a href="http://www.tai.com.tr" target="_blank">TAI TUSAŞ HAVACILIK VE UZAY SANAYİ</a></li>
<li><a href="http://www.talta.org" target="_blank">TALTA</a></li>
<li><a href="http://www.tei.com.tr/" target="_blank">TEI &#8211; Turkish Engine Industry</a></li>
<li><a href="http://www.turkishairlines.com/" target="_blank">Türk Hava Yolları</a></li>
<li><a href="http://www.uted.org/" target="_blank">UTED</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">

<!-- GoStats Simple HTML Based Code -->
<img alt="website analytics" 
src="http://gostats.com/bin/count/a_740346/t_2/i_81/counter.png" 
style="border-width:0" />
<!-- End GoStats Simple HTML Based Code -->

				<a href="http://www.bkapisi.net/" title="B KAPISI &#8211; Sivil Havacılığın Online Dergisi" rel="home">B KAPISI &#8211; Sivil Havacılığın Online Dergisi</a>
					
				


			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="http://bagcilarmtal.meb.k12.tr/ "
					target="_blank"	title="Sivil Havacılık Dergisi" rel="generator"> Bağcılar Mesleki ve Teknik Anadolu Lisesi
									</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

      <div id="mojo-sp-left-wrap">
                            <div id="mojo-sp-left" class="mojo-sp">
                                <div class="mojosp-widget-area"><aside id="useronline-3" class="widget widget_useronline"><h3 class="widget-title">Site Ziyaretçileri</h3><div id="useronline-browsing-site">Users: <strong>3 Misafir, 2 SearchEng.</strong></div></aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mart 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Pazartesi">P</th>
		<th scope="col" title="Salı">S</th>
		<th scope="col" title="Çarşamba">Ç</th>
		<th scope="col" title="Perşembe">P</th>
		<th scope="col" title="Cuma">C</th>
		<th scope="col" title="Cumartesi">C</th>
		<th scope="col" title="Pazar">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.bkapisi.net/2018/02">&laquo; Şub</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.bkapisi.net/2018/03/01" aria-label="Yazılar 1 March 2018 tarihinde yayımlandı">1</a></td><td><a href="http://www.bkapisi.net/2018/03/02" aria-label="Yazılar 2 March 2018 tarihinde yayımlandı">2</a></td><td><a href="http://www.bkapisi.net/2018/03/03" aria-label="Yazılar 3 March 2018 tarihinde yayımlandı">3</a></td><td><a href="http://www.bkapisi.net/2018/03/04" aria-label="Yazılar 4 March 2018 tarihinde yayımlandı">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bkapisi.net/2018/03/05" aria-label="Yazılar 5 March 2018 tarihinde yayımlandı">5</a></td><td><a href="http://www.bkapisi.net/2018/03/06" aria-label="Yazılar 6 March 2018 tarihinde yayımlandı">6</a></td><td><a href="http://www.bkapisi.net/2018/03/07" aria-label="Yazılar 7 March 2018 tarihinde yayımlandı">7</a></td><td><a href="http://www.bkapisi.net/2018/03/08" aria-label="Yazılar 8 March 2018 tarihinde yayımlandı">8</a></td><td><a href="http://www.bkapisi.net/2018/03/09" aria-label="Yazılar 9 March 2018 tarihinde yayımlandı">9</a></td><td><a href="http://www.bkapisi.net/2018/03/10" aria-label="Yazılar 10 March 2018 tarihinde yayımlandı">10</a></td><td><a href="http://www.bkapisi.net/2018/03/11" aria-label="Yazılar 11 March 2018 tarihinde yayımlandı">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bkapisi.net/2018/03/12" aria-label="Yazılar 12 March 2018 tarihinde yayımlandı">12</a></td><td><a href="http://www.bkapisi.net/2018/03/13" aria-label="Yazılar 13 March 2018 tarihinde yayımlandı">13</a></td><td><a href="http://www.bkapisi.net/2018/03/14" aria-label="Yazılar 14 March 2018 tarihinde yayımlandı">14</a></td><td><a href="http://www.bkapisi.net/2018/03/15" aria-label="Yazılar 15 March 2018 tarihinde yayımlandı">15</a></td><td><a href="http://www.bkapisi.net/2018/03/16" aria-label="Yazılar 16 March 2018 tarihinde yayımlandı">16</a></td><td><a href="http://www.bkapisi.net/2018/03/17" aria-label="Yazılar 17 March 2018 tarihinde yayımlandı">17</a></td><td><a href="http://www.bkapisi.net/2018/03/18" aria-label="Yazılar 18 March 2018 tarihinde yayımlandı">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.bkapisi.net/2018/03/19" aria-label="Yazılar 19 March 2018 tarihinde yayımlandı">19</a></td><td><a href="http://www.bkapisi.net/2018/03/20" aria-label="Yazılar 20 March 2018 tarihinde yayımlandı">20</a></td><td><a href="http://www.bkapisi.net/2018/03/21" aria-label="Yazılar 21 March 2018 tarihinde yayımlandı">21</a></td><td><a href="http://www.bkapisi.net/2018/03/22" aria-label="Yazılar 22 March 2018 tarihinde yayımlandı">22</a></td><td id="today">23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Son Haberler</h3>		<ul>
											<li>
					<a href="http://www.bkapisi.net/altin-zirveden-dondu.html">Altın zirveden döndü</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/dogus-otomotiv-servise-geri-donus-oranini-yuzde-70e-cikardi.html">Doğuş Otomotiv, servise geri dönüş oranını yüzde 70’e çıkardı</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/dolar-3-89u-zorladi.html">Dolar 3.89&#8217;u zorladı</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/borsa-gune-118-000-puanin-uzerinde-basladi.html">Borsa güne 118.000 puanın üzerinde başladı</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/cin-boeinge-3-6-milyar-dolarlik-ucak-siparisi-verdi.html">Çin Boeing’e 3.6 milyar dolarlık uçak siparişi verdi</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/fitchten-cine-ticaret-savasi-uyarisi.html">Fitch&#8217;ten Çin&#8217;e ticaret savaşı uyarısı</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/onur-air-ohrid-seferlerine-basliyor.html">Onur Air Ohrid seferlerine başlıyor</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/turkiyeden-sirbistana-400-milyon-dolar-kredi.html">Türkiye&#8217;den Sırbistan&#8217;a 400 milyon dolar kredi</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/petrol-fiyatlari-son-3-haftanin-en-yuksek-seviyesinde.html">Petrol fiyatları son 3 haftanın en yüksek seviyesinde</a>
									</li>
											<li>
					<a href="http://www.bkapisi.net/fed-oncesi-facebook-ve-venezuela-gundemde.html">Fed öncesi Facebook ve Venezuela gündemde</a>
									</li>
					</ul>
		</aside><aside id="text-12" class="widget widget_text"><h3 class="widget-title">Ahşap Eşyalar</h3>			<div class="textwidget"><a href="http://ahsapesyalar.com">Ahşap Eşyalar </a></br><a href="http://ahsapesyalar.com/index.php?/category/5">12 Köşeli Ahşap Kakma Orta Sehpa </a></br>
<a href="http://ahsapesyalar.com/index.php?/category/6">Ahşap Kakma Dikdörtgen Masa</a></br>
<a href="http://ahsapesyalar.com/index.php?/category/4">Meşe Masa</a></br>
<a href="http://ahsapesyalar.com/index.php?/category/3">3 lü Ceviz Sandık</a></br>
<a href="http://ahsapesyalar.com/index.php?/category/2">Antik Çalışma Masası</a></br>
<a href="http://ahsapesyalar.com/index.php?/category/1">Satranç Takımı</a></br>
<a href="http://ahsapesyalar.com/index.php?/category/8">2 - İki Kapaklı Ahşap Dolap</a></div>
		</aside>          </div><!-- .widget-area -->
                            </div>
                            <button id="mojo-sp-left-button" class="mojo-sp-button">
                                <span class="dashicons"></span>
                            </button>
                        </div>      <div id="mojo-sp-right-wrap">
                            <div id="mojo-sp-right" class="mojo-sp">
                                <div class="mojosp-widget-area"><aside id="text-13" class="widget widget_text"><h3 class="widget-title">Bizi Takip Edin &#8211; Follow Us</h3>			<div class="textwidget"><table>
<tr>
<td v-align="centre">
<a href="https://www.facebook.com/B-Kap%C4%B1s%C4%B1-129983263735528/" target="_blank" rel="noopener"><img src="https://www.facebook.com/images/fb_icon_325x325.png" width="30" /></a> <a href="https://twitter.com/bkapisi" target="_blank" rel="noopener"><img src="https://abs.twimg.com/icons/apple-touch-icon-192x192.png" width="50" /></a> </p>
</tr>
</td>
</table>
</div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Yayınlarımız &#8211; Magazines</h3>			<div class="textwidget"><table><tr><td>
<ul>
	<li><a href="http://www.bkapisi.net/dergimiz" target="_blank">B Kapısı - Nostalji</a></li>
	<li><a href="https://issuu.com/bkapisi/docs/b-kapisi-yil-2007-sayi-1" target="_blank">B Kapısı Yıl 2007 - 1. Sayı</a></li>
	<li><a href="https://issuu.com/bkapisi/docs/bkapisi_2" target="_blank">B Kapısı Yıl 2010 - 2. Sayı </a></li>
	<li><a href="https://issuu.com/bkapisi/docs/bkapisi-sayi3" target="_blank">B Kapısı Yıl 2010 - 3. Sayı</a></li>
	<li><a href="https://issuu.com/bkapisi/docs/bkapisi-sayi5" target="_blank">B Kapısı Yıl 2011 - 4. Sayı</a></li>
	<li><a href="https://issuu.com/bkapisi/docs/bkapisi_sayi5" target="_blank">B Kapısı Yıl 2011 - 5. Sayı</a></li>
<li><a href="https://issuu.com/bkapisi/docs/b-kapisi-sayi6" target="_blank">B Kapısı Yıl 2012 - 6. Sayı</a></li>
<li><a href="https://issuu.com/bkapisi/docs/bkapisi7" target="_blank">B Kapısı Yıl 2014 - 7. Sayı</a></li>
<li><a href="https://issuu.com/bkapisi/docs/bkapisi-sayi-9" target="_blank">B Kapısı Yıl 2017 - 9. Sayı</a></li>

<li><a href="https://issuu.com/bkapisi/docs/b_kapisi_sayi__10_-2018" target="_blank">B Kapısı Yıl 2018 - 10. Sayı</a></li>

</ul>
</td>
</tr>
</table></div>
		</aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">B KAPISI</h3>		<ul>
			<li class="page_item page-item-12 page_item_has_children"><a href="http://www.bkapisi.net/etkinlikler">Etkinlikler</a>
<ul class='children'>
	<li class="page_item page-item-159"><a href="http://www.bkapisi.net/etkinlikler/castrol-turkiye-firmasi-tanitim-semineri">CASTROL Türkiye Firması Tanıtım Semineri</a></li>
	<li class="page_item page-item-20148"><a href="http://www.bkapisi.net/etkinlikler/liseli-mucitlerden-ucaklar-icin-kus-kovar">Liseli Mucitlerden Uçaklar İçin-Kuş Kovar</a></li>
	<li class="page_item page-item-101"><a href="http://www.bkapisi.net/etkinlikler/turkkusu-egitim-merkezi-ve-anitkabire-gezi">Türkkuşu Eğitim Merkezi ve Anıtkabir’e  Gezi</a></li>
</ul>
</li>
<li class="page_item page-item-14 page_item_has_children"><a href="http://www.bkapisi.net/foto-galeri">Foto Galeri</a>
<ul class='children'>
	<li class="page_item page-item-28"><a href="http://www.bkapisi.net/foto-galeri/bolumumuzden-goruntuler">Bölümümüzden Görüntüler</a></li>
	<li class="page_item page-item-149"><a href="http://www.bkapisi.net/foto-galeri/castrol-turkiye-firmasinin-tanitimi">CASTROL Türkiye Firmasının tanıtımı</a></li>
	<li class="page_item page-item-201732"><a href="http://www.bkapisi.net/foto-galeri/erasmus-projesi-kapsaminda-basf-ziyareti">ERASMUS + PROJESİ KAPSAMINDA BASF ZİYARETİ</a></li>
	<li class="page_item page-item-218"><a href="http://www.bkapisi.net/foto-galeri/havacilik-kulubu-havaalani-calismasi">Havacılık Kulübü &#8211; Havaalanı Çalışması</a></li>
	<li class="page_item page-item-288"><a href="http://www.bkapisi.net/foto-galeri/havacilik-muzesi-yesilkoy-gezisi">Havacılık Müzesi Yeşilköy Gezisi</a></li>
	<li class="page_item page-item-257"><a href="http://www.bkapisi.net/foto-galeri/ltg-kompozit-egitim-semineri">LTG Kompozit Eğitim Semineri</a></li>
	<li class="page_item page-item-163"><a href="http://www.bkapisi.net/foto-galeri/meb-ucak-bakim-alani-sektorle-isbirligi-calistayi">MEB &#8211; Uçak Bakım Alanı Sektörle İşbirliği Çalıştayı</a></li>
	<li class="page_item page-item-308"><a href="http://www.bkapisi.net/foto-galeri/talta-seminer">TALTA Seminer</a></li>
	<li class="page_item page-item-110"><a href="http://www.bkapisi.net/foto-galeri/ucak-kazalari">Uçak Kazaları</a></li>
</ul>
</li>
<li class="page_item page-item-19"><a href="http://www.bkapisi.net/hakkimizda">Hakkımızda</a></li>
<li class="page_item page-item-25"><a href="http://www.bkapisi.net/havacilik-kulubu">Havacılık Kulübü</a></li>
<li class="page_item page-item-301"><a href="http://www.bkapisi.net/iletisim-bilgileri">İletişim</a></li>
<li class="page_item page-item-344"><a href="http://www.bkapisi.net/makale-gonder">Makale Gönder</a></li>
<li class="page_item page-item-51 page_item_has_children"><a href="http://www.bkapisi.net/ucak-bakim-alani">Uçak Bakım Alanı</a>
<ul class='children'>
	<li class="page_item page-item-57"><a href="http://www.bkapisi.net/ucak-bakim-alani/dal-dersleri">Dal Dersleri</a></li>
	<li class="page_item page-item-54"><a href="http://www.bkapisi.net/ucak-bakim-alani/dallar">Dallar</a></li>
	<li class="page_item page-item-62"><a href="http://www.bkapisi.net/ucak-bakim-alani/is-imkanlari">İş İmkanları</a></li>
	<li class="page_item page-item-4521"><a href="http://www.bkapisi.net/ucak-bakim-alani/okul-idaremiz">Okul İdaremiz</a></li>
	<li class="page_item page-item-307"><a href="http://www.bkapisi.net/ucak-bakim-alani/ucak-bakim-alani-ogretmenleri">Uçak Bakım Alanı Öğretmenleri</a></li>
	<li class="page_item page-item-60"><a href="http://www.bkapisi.net/ucak-bakim-alani/yuksek-ogrenim">Yüksek Öğrenim</a></li>
</ul>
</li>
		</ul>
		</aside>          </div><!-- .widget-area -->
                            </div>
                            <button id="mojo-sp-right-button" class="mojo-sp-button">
                                <span class="dashicons"></span>
                            </button>
                        </div><script type='text/javascript'>
/* <![CDATA[ */
var useronlineL10n = {"ajax_url":"http:\/\/www.bkapisi.net\/wp-admin\/admin-ajax.php","timeout":"300000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/mingle-users-online/useronline.js?ver=2.80'></script>

<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
         
                
         fontFamily: 'Colaborate-Light', 
         
                
                
                
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .before('<div id=aio-nav>')
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 4000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<script type='text/javascript' src='http://www.bkapisi.net/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bkapisi.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mojospOptions = {"leftPanelShow":"0","leftTarget":"body","leftZindex":"","leftWidth":"240","leftBgColor":"#1e73be","leftButtonShow":"1","leftIconOpen":"dashicons-arrow-right-alt2","leftIconClose":"dashicons-arrow-left-alt2","leftIconColor":"#a0a0a0","leftButtonBgColor":"#404040","rightPanelShow":"1","rightTarget":"body","rightWidth":"240","rightZindex":"","rightBgColor":"#3d3d3d","rightButtonShow":"1","rightIconOpen":"dashicons-arrow-left-alt2","rightIconClose":"dashicons-arrow-right-alt2","rightIconColor":"#ffffff","rightButtonBgColor":"#dd3333"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-content/plugins/mojoplug-slide-panel/public/js/mojo-sp-public.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.bkapisi.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

</body>
</html>
