<!DOCTYPE html>
<html class="no-js" lang="tr">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="http://www.bkapisi.net/xmlrpc.php">

  <title>B KAPISI &#8211; Sivil Havacılığın Online Dergisi &#8211; Bağcılar MTAL &#8211; Uçak Bakım Alanı</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B KAPISI - Sivil Havacılığın Online Dergisi &raquo; beslemesi" href="https://www.bkapisi.net/feed" />
<link rel="alternate" type="application/rss+xml" title="B KAPISI - Sivil Havacılığın Online Dergisi &raquo; yorum beslemesi" href="https://www.bkapisi.net/comments/feed" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bkapisi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bkapisi.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bkapisi.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bkapisi.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.bkapisi.net/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.7.19' media='all' />
<style id='hueman-main-style-inline-css'>
body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.bkapisi.net/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.7.19' media='all' />
<script src='http://www.bkapisi.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='http://www.bkapisi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='http://www.bkapisi.net/wp-content/themes/hueman/assets/front/js/libs/jquery.flexslider.min.js?ver=3.7.19' id='flexslider-js' defer></script>
<link rel="https://api.w.org/" href="https://www.bkapisi.net/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bkapisi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bkapisi.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
    <link rel="preload" as="font" type="font/woff2" href="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin="anonymous"/>
  <link rel="preload" as="font" type="font/woff" href="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.woff" crossorigin="anonymous"/>
<style>
  /*  base : fonts
/* ------------------------------------ */
body { font-family: "Titillium", Arial, sans-serif; }
@font-face {
  font-family: 'Titillium';
  src: url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.eot');
  src: url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.svg#titillium-light-webfont') format('svg'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.eot?#iefix') format('embedded-opentype'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.woff') format('woff'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.ttf') format('truetype');
  font-weight: 300;
  font-style: normal;
}
@font-face {
  font-family: 'Titillium';
  src: url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.eot');
  src: url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.svg#titillium-lightitalic-webfont') format('svg'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.eot?#iefix') format('embedded-opentype'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.woff') format('woff'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.ttf') format('truetype');
  font-weight: 300;
  font-style: italic;
}
@font-face {
  font-family: 'Titillium';
  src: url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.eot');
  src: url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.svg#titillium-regular-webfont') format('svg'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.eot?#iefix') format('embedded-opentype'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.woff') format('woff'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.ttf') format('truetype');
  font-weight: 400;
  font-style: normal;
}
@font-face {
  font-family: 'Titillium';
  src: url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.eot');
  src: url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.svg#titillium-regular-webfont') format('svg'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.eot?#iefix') format('embedded-opentype'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.woff') format('woff'),
     url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.ttf') format('truetype');
  font-weight: 400;
  font-style: italic;
}
@font-face {
    font-family: 'Titillium';
    src: url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.eot');
    src: url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.svg#titillium-semibold-webfont') format('svg'),
         url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.eot?#iefix') format('embedded-opentype'),
         url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.woff') format('woff'),
         url('http://www.bkapisi.net/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.ttf') format('truetype');
  font-weight: 600;
  font-style: normal;
}
</style>
  <!--[if lt IE 9]>
<script src="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo.jpg" />
<meta name="msapplication-TileImage" content="https://www.bkapisi.net/wp-content/uploads/2017/01/bkapisi_logo.jpg" />
</head>

<body class="home blog wp-embed-responsive col-2cr full-width header-desktop-sticky header-mobile-sticky hueman-3-7-19 unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop header-ads-mobile topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://www.bkapisi.net/" rel="home" title="B KAPISI - Sivil Havacılığın Online Dergisi | Home page">B KAPISI - Sivil Havacılığın Online Dergisi</a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://www.bkapisi.net/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form>                </li>
                      </ul>
                <ul id="menu-main-menu" class="nav container-inner group"><li id="menu-item-209818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209818"><a href="https://www.bkapisi.net/category/dergimiz">Dergimiz</a></li>
<li id="menu-item-209819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209819"><a href="https://www.bkapisi.net/ucak-bakim-alani">Uçak Bakım Alanı</a></li>
<li id="menu-item-209820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209820"><a href="https://www.bkapisi.net/havacilik-kulubu">Havacılık Kulübü</a></li>
<li id="menu-item-209822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209822"><a href="https://www.bkapisi.net/foto-galeri">Foto Galeri</a></li>
<li id="menu-item-209823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209823"><a href="https://www.bkapisi.net/etkinlikler">Etkinlikler</a></li>
<li id="menu-item-209825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209825"><a href="https://www.bkapisi.net/ucak-bakim-alani/okul-idaremiz">Okul İdaremiz</a></li>
<li id="menu-item-209826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209826"><a href="https://www.bkapisi.net/ucak-bakim-alani/ucak-bakim-alani-ogretmenleri">Uçak Bakım Alanı Öğretmenleri</a></li>
<li id="menu-item-209821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209821"><a href="https://www.bkapisi.net/hakkimizda">Hakkımızda</a></li>
<li id="menu-item-209824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209824"><a href="https://www.bkapisi.net/iletisim-bilgileri">İletişim</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group hu-pad central-header-zone">
                  <div class="logo-tagline-group">
                      <h1 class="site-title">                  <a class="custom-logo-link" href="https://www.bkapisi.net/" rel="home" title="B KAPISI - Sivil Havacılığın Online Dergisi | Home page">B KAPISI - Sivil Havacılığın Online Dergisi</a>                </h1>                                                <p class="site-description">Bağcılar MTAL - Uçak Bakım Alanı</p>
                                        </div>

                                        <div id="header-widgets">
                          <div id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.bkapisi.net/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-main-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209818"><a href="https://www.bkapisi.net/category/dergimiz">Dergimiz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209819"><a href="https://www.bkapisi.net/ucak-bakim-alani">Uçak Bakım Alanı</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209820"><a href="https://www.bkapisi.net/havacilik-kulubu">Havacılık Kulübü</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209822"><a href="https://www.bkapisi.net/foto-galeri">Foto Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209823"><a href="https://www.bkapisi.net/etkinlikler">Etkinlikler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209825"><a href="https://www.bkapisi.net/ucak-bakim-alani/okul-idaremiz">Okul İdaremiz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209826"><a href="https://www.bkapisi.net/ucak-bakim-alani/ucak-bakim-alani-ogretmenleri">Uçak Bakım Alanı Öğretmenleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209821"><a href="https://www.bkapisi.net/hakkimizda">Hakkımızda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209824"><a href="https://www.bkapisi.net/iletisim-bilgileri">İletişim</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <main class="content" id="content">
              <div class="page-title hu-pad group">
          				    			<h2>B KAPISI - Sivil Havacılığın Online Dergisi <span class="hu-blog-subheading">HABERLER</span></h2>
			            
    </div><!--/.page-title-->
          <div class="hu-pad group">
                    

	<div class="featured flexslider" id="flexslider-featured">
		<ul class="slides">
						<li>
				
<article id="post-211472" class="group post-211472 post type-post status-publish format-standard has-post-thumbnail hentry category-dergimiz">
	<div class="post-inner post-hover">
		<div class="post-thumbnail featured-img-thumb-xlarge">
			<a href="https://www.bkapisi.net/telegram-da-bulusuyoruz.html">
				<img width="600" height="600" src="https://www.bkapisi.net/wp-content/uploads/2019/10/telegram.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.bkapisi.net/wp-content/uploads/2019/10/telegram.png 600w, https://www.bkapisi.net/wp-content/uploads/2019/10/telegram-150x150.png 150w, https://www.bkapisi.net/wp-content/uploads/2019/10/telegram-300x300.png 300w, https://www.bkapisi.net/wp-content/uploads/2019/10/telegram-160x160.png 160w, https://www.bkapisi.net/wp-content/uploads/2019/10/telegram-320x320.png 320w" sizes="(max-width: 600px) 100vw, 600px" />															</a>
					</div><!--/.post-thumbnail-->
      		<div class="post-meta group">
                  <p class="post-category"><a href="https://www.bkapisi.net/category/dergimiz" rel="category tag">Dergimiz</a></p>
                          <p class="post-date">
  <time class="published updated" datetime="2019-10-05 09:49:33">05 Ekim 2019</time>
</p>

          		</div><!--/.post-meta-->
    
		<h2 class="post-title entry-title">
			<a href="https://www.bkapisi.net/telegram-da-bulusuyoruz.html" rel="bookmark">Telegram da Buluşuyoruz&#8230;</a>
		</h2><!--/.post-title-->

		  		<div class="entry excerpt entry-summary">
  			<p>Bağcılar MTAL &#8211; Uçak Bakım Aalanı Öğrencileri ve Mezunları olarak Telegram&#8217;da buluşuyoruz..</p>
  		</div><!--/.entry-->
		
	</div><!--/.post-inner-->
</article><!--/.post-->			</li>
						<li>
				
<article id="post-209911" class="group post-209911 post type-post status-publish format-standard has-post-thumbnail hentry category-dergimiz">
	<div class="post-inner post-hover">
		<div class="post-thumbnail featured-img-thumb-xlarge">
			<a href="https://www.bkapisi.net/ucaklar-istanbul-havalimanina-neden-inemedi.html">
				<img width="510" height="330" src="https://www.bkapisi.net/wp-content/uploads/2019/05/proxy.duckduckgo.com_.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.bkapisi.net/wp-content/uploads/2019/05/proxy.duckduckgo.com_.jpeg 510w, https://www.bkapisi.net/wp-content/uploads/2019/05/proxy.duckduckgo.com_-300x194.jpeg 300w" sizes="(max-width: 510px) 100vw, 510px" />															</a>
					</div><!--/.post-thumbnail-->
      		<div class="post-meta group">
                  <p class="post-category"><a href="https://www.bkapisi.net/category/dergimiz" rel="category tag">Dergimiz</a></p>
                          <p class="post-date">
  <time class="published updated" datetime="2019-05-19 23:29:55">19 Mayıs 2019</time>
</p>

          		</div><!--/.post-meta-->
    
		<h2 class="post-title entry-title">
			<a href="https://www.bkapisi.net/ucaklar-istanbul-havalimanina-neden-inemedi.html" rel="bookmark">Uçaklar İstanbul Havalimanına Neden İnemedi?</a>
		</h2><!--/.post-title-->

		  		<div class="entry excerpt entry-summary">
  			<p>İstanbul&#8217;u etkisi altına alan CB (kümülonimbus) bulutları İstanbul Havalimanı&#8217;ndaki operasyonu etkiledi. Rüzgar, görüş, pistlerin doğrultuları operasyonu nasıl etkiliyor? [www.kokpit.aero ]</p>
  		</div><!--/.entry-->
		
	</div><!--/.post-inner-->
</article><!--/.post-->			</li>
						<li>
				
<article id="post-209794" class="group post-209794 post type-post status-publish format-standard has-post-thumbnail sticky hentry category-dergimiz">
	<div class="post-inner post-hover">
		<div class="post-thumbnail featured-img-thumb-xlarge">
			<a href="https://www.bkapisi.net/b-kapisi-11-sayi-yayinda.html">
				<img width="773" height="991" src="https://www.bkapisi.net/wp-content/uploads/2019/05/Ekran-Görüntüsü-2019-05-15-22-17-29.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.bkapisi.net/wp-content/uploads/2019/05/Ekran-Görüntüsü-2019-05-15-22-17-29.png 773w, https://www.bkapisi.net/wp-content/uploads/2019/05/Ekran-Görüntüsü-2019-05-15-22-17-29-234x300.png 234w, https://www.bkapisi.net/wp-content/uploads/2019/05/Ekran-Görüntüsü-2019-05-15-22-17-29-768x985.png 768w" sizes="(max-width: 773px) 100vw, 773px" />												<span class="thumb-icon"><i class="fas fa-star"></i></span>			</a>
					</div><!--/.post-thumbnail-->
      		<div class="post-meta group">
                  <p class="post-category"><a href="https://www.bkapisi.net/category/dergimiz" rel="category tag">Dergimiz</a></p>
                          <p class="post-date">
  <time class="published updated" datetime="2019-05-15 14:35:28">15 Mayıs 2019</time>
</p>

          		</div><!--/.post-meta-->
    
		<h2 class="post-title entry-title">
			<a href="https://www.bkapisi.net/b-kapisi-11-sayi-yayinda.html" rel="bookmark">B Kapısı 11. Sayı Yayında&#8230;</a>
		</h2><!--/.post-title-->

		  		<div class="entry excerpt entry-summary">
  			<p>Değerli okurlar, Havacılığı ve hayatı ciddiye alan dergi B Kapısı’nın yeni sayısı ilekarşınızda olmanın mutluluğu ve heyecanını yaşıyoruz. Bu sayımızda yine iki kapağın arasına havacılık, eğitim, haber, hikâye, sinema ve şiir sığdıran dergimiz zengin&#46;&#46;&#46;</p>
  		</div><!--/.entry-->
		
	</div><!--/.post-inner-->
</article><!--/.post-->			</li>
						<li>
				
<article id="post-208599" class="group post-208599 post type-post status-publish format-standard has-post-thumbnail hentry category-dergimiz">
	<div class="post-inner post-hover">
		<div class="post-thumbnail featured-img-thumb-xlarge">
			<a href="https://www.bkapisi.net/b-kapisi-10-sayi-cikti.html">
				<img width="431" height="557" src="https://www.bkapisi.net/wp-content/uploads/2018/03/bkapisi-sayi-10.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.bkapisi.net/wp-content/uploads/2018/03/bkapisi-sayi-10.png 431w, https://www.bkapisi.net/wp-content/uploads/2018/03/bkapisi-sayi-10-232x300.png 232w" sizes="(max-width: 431px) 100vw, 431px" />															</a>
					</div><!--/.post-thumbnail-->
      		<div class="post-meta group">
                  <p class="post-category"><a href="https://www.bkapisi.net/category/dergimiz" rel="category tag">Dergimiz</a></p>
                          <p class="post-date">
  <time class="published updated" datetime="2018-03-08 15:46:24">08 Mart 2018</time>
</p>

          		</div><!--/.post-meta-->
    
		<h2 class="post-title entry-title">
			<a href="https://www.bkapisi.net/b-kapisi-10-sayi-cikti.html" rel="bookmark">B Kapısı 10. Sayı Çıktı</a>
		</h2><!--/.post-title-->

		  		<div class="entry excerpt entry-summary">
  			<p>Değerli okurlar; Dergimizin 10.sayısı ile yeniden karşınızda olmanın mutluluğu ve heyecanını yaşıyoruz. Bu yıl 5-11 Mart 2018 tarihleri arasında düzenlenen Dünya Havacı Kadınlar Haftası dolayısıyla ülkemiz ve küresel ölçekte birçok etkinlik düzenlenmekte. Biz de&#46;&#46;&#46;</p>
  		</div><!--/.entry-->
		
	</div><!--/.post-inner-->
</article><!--/.post-->			</li>
						<li>
				
<article id="post-206720" class="group post-206720 post type-post status-publish format-standard has-post-thumbnail hentry category-dergimiz">
	<div class="post-inner post-hover">
		<div class="post-thumbnail featured-img-thumb-xlarge">
			<a href="https://www.bkapisi.net/b-kapisi-9-sayi-cikti.html">
				<img width="359" height="473" src="https://www.bkapisi.net/wp-content/uploads/2017/05/editor.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.bkapisi.net/wp-content/uploads/2017/05/editor.png 359w, https://www.bkapisi.net/wp-content/uploads/2017/05/editor-228x300.png 228w" sizes="(max-width: 359px) 100vw, 359px" />															</a>
					</div><!--/.post-thumbnail-->
      		<div class="post-meta group">
                  <p class="post-category"><a href="https://www.bkapisi.net/category/dergimiz" rel="category tag">Dergimiz</a></p>
                          <p class="post-date">
  <time class="published updated" datetime="2017-05-22 22:26:50">22 Mayıs 2017</time>
</p>

          		</div><!--/.post-meta-->
    
		<h2 class="post-title entry-title">
			<a href="https://www.bkapisi.net/b-kapisi-9-sayi-cikti.html" rel="bookmark">B Kapısı 9. Sayı Çıktı</a>
		</h2><!--/.post-title-->

		  		<div class="entry excerpt entry-summary">
  			<p>Değerli okurlar; B Kapısı dergisinin ilk sayısında editör olarak görev almıştım. Dergimiz o günden bugüne kadar büyük yollar aldı. Bu sayıyla beraber yeniden size seslendiğim için oldukça heyecanlı  ve mutluyum. Bu son sayımızla dergide&#46;&#46;&#46;</p>
  		</div><!--/.entry-->
		
	</div><!--/.post-inner-->
</article><!--/.post-->			</li>
					</ul>
	</div><!--/.featured-->

          <div id="grid-wrapper" class="post-list-standard">
          <article id="post-209794" class="group post-standard grid-item excerpt post-209794 post type-post status-publish format-standard has-post-thumbnail sticky hentry category-dergimiz">
	<div class="post-inner post-hover">
      		<div class="post-thumbnail">
  			<a href="https://www.bkapisi.net/b-kapisi-11-sayi-yayinda.html">
            				<img width="773" height="991" src="https://www.bkapisi.net/wp-content/uploads/2019/05/Ekran-Görüntüsü-2019-05-15-22-17-29.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.bkapisi.net/wp-content/uploads/2019/05/Ekran-Görüntüsü-2019-05-15-22-17-29.png 773w, https://www.bkapisi.net/wp-content/uploads/2019/05/Ekran-Görüntüsü-2019-05-15-22-17-29-234x300.png 234w" sizes="(max-width: 773px) 100vw, 773px" />  				  				  				<span class="thumb-icon"><i class="fas fa-star"></i></span>  			</a>
  			  		</div><!--/.post-thumbnail-->
    		<div class="post-content">
        			<div class="post-meta group">
                      <p class="post-category"><a href="https://www.bkapisi.net/category/dergimiz" rel="category tag">Dergimiz</a></p>
                                <p class="post-date">
  <time class="published updated" datetime="2019-05-15 14:35:28">15 Mayıs 2019</time>
</p>

            			</div><!--/.post-meta-->
      			<h2 class="post-title entry-title">
				<a href="https://www.bkapisi.net/b-kapisi-11-sayi-yayinda.html" rel="bookmark">B Kapısı 11. Sayı Yayında&#8230;</a>
			</h2><!--/.post-title-->
      			<div class="entry excerpt entry-summary">
				<p>Değerli okurlar, Havacılığı ve hayatı ciddiye alan dergi B Kapısı’nın yeni sayısı ilekarşınızda olmanın mutluluğu ve heyecanını yaşıyoruz. Bu sayımızda yine iki kapağın arasına havacılık, eğitim, haber, hikâye, sinema ve şiir sığdıran dergimiz zengin&#46;&#46;&#46;</p>
			</div><!--/.entry-->
			
		</div><!--/.post-content-->

	</div><!--/.post-inner-->
</article><!--/.post-->
          <article id="post-211472" class="group post-standard grid-item excerpt post-211472 post type-post status-publish format-standard has-post-thumbnail hentry category-dergimiz">
	<div class="post-inner post-hover">
      		<div class="post-thumbnail">
  			<a href="https://www.bkapisi.net/telegram-da-bulusuyoruz.html">
            				<img width="600" height="600" src="https://www.bkapisi.net/wp-content/uploads/2019/10/telegram.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.bkapisi.net/wp-content/uploads/2019/10/telegram.png 600w, https://www.bkapisi.net/wp-content/uploads/2019/10/telegram-150x150.png 150w, https://www.bkapisi.net/wp-content/uploads/2019/10/telegram-300x300.png 300w, https://www.bkapisi.net/wp-content/uploads/2019/10/telegram-160x160.png 160w, https://www.bkapisi.net/wp-content/uploads/2019/10/telegram-320x320.png 320w" sizes="(max-width: 600px) 100vw, 600px" />  				  				  				  			</a>
  			  		</div><!--/.post-thumbnail-->
    		<div class="post-content">
        			<div class="post-meta group">
                      <p class="post-category"><a href="https://www.bkapisi.net/category/dergimiz" rel="category tag">Dergimiz</a></p>
                                <p class="post-date">
  <time class="published updated" datetime="2019-10-05 09:49:33">05 Ekim 2019</time>
</p>

            			</div><!--/.post-meta-->
      			<h2 class="post-title entry-title">
				<a href="https://www.bkapisi.net/telegram-da-bulusuyoruz.html" rel="bookmark">Telegram da Buluşuyoruz&#8230;</a>
			</h2><!--/.post-title-->
      			<div class="entry excerpt entry-summary">
				<p>Bağcılar MTAL &#8211; Uçak Bakım Aalanı Öğrencileri ve Mezunları olarak Telegram&#8217;da buluşuyoruz..</p>
			</div><!--/.entry-->
			
		</div><!--/.post-content-->

	</div><!--/.post-inner-->
</article><!--/.post-->
          <article id="post-209911" class="group post-standard grid-item excerpt post-209911 post type-post status-publish format-standard has-post-thumbnail hentry category-dergimiz">
	<div class="post-inner post-hover">
      		<div class="post-thumbnail">
  			<a href="https://www.bkapisi.net/ucaklar-istanbul-havalimanina-neden-inemedi.html">
            				<img width="510" height="330" src="https://www.bkapisi.net/wp-content/uploads/2019/05/proxy.duckduckgo.com_.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.bkapisi.net/wp-content/uploads/2019/05/proxy.duckduckgo.com_.jpeg 510w, https://www.bkapisi.net/wp-content/uploads/2019/05/proxy.duckduckgo.com_-300x194.jpeg 300w" sizes="(max-width: 510px) 100vw, 510px" />  				  				  				  			</a>
  			  		</div><!--/.post-thumbnail-->
    		<div class="post-content">
        			<div class="post-meta group">
                      <p class="post-category"><a href="https://www.bkapisi.net/category/dergimiz" rel="category tag">Dergimiz</a></p>
                                <p class="post-date">
  <time class="published updated" datetime="2019-05-19 23:29:55">19 Mayıs 2019</time>
</p>

            			</div><!--/.post-meta-->
      			<h2 class="post-title entry-title">
				<a href="https://www.bkapisi.net/ucaklar-istanbul-havalimanina-neden-inemedi.html" rel="bookmark">Uçaklar İstanbul Havalimanına Neden İnemedi?</a>
			</h2><!--/.post-title-->
      			<div class="entry excerpt entry-summary">
				<p>İstanbul&#8217;u etkisi altına alan CB (kümülonimbus) bulutları İstanbul Havalimanı&#8217;ndaki operasyonu etkiledi. Rüzgar, görüş, pistlerin doğrultuları operasyonu nasıl etkiliyor? [www.kokpit.aero ]</p>
			</div><!--/.entry-->
			
		</div><!--/.post-content-->

	</div><!--/.post-inner-->
</article><!--/.post-->
          <article id="post-209757" class="group post-standard grid-item excerpt post-209757 post type-post status-publish format-standard hentry category-havacilik-haberleri">
	<div class="post-inner post-hover">
      		<div class="post-thumbnail">
  			<a href="https://www.bkapisi.net/yeniden-yapilandirmada-basvuru-suresi-uzatildi.html">
            				        <svg class="hu-svg-placeholder thumb-medium-empty" id="61e01617065c3" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
         <img class="hu-img-placeholder" src="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Yeniden yapılandırmada başvuru süresi uzatıldı" data-hu-post-id="61e01617065c3" />  				  				  				  			</a>
  			  		</div><!--/.post-thumbnail-->
    		<div class="post-content">
        			<div class="post-meta group">
                      <p class="post-category"><a href="https://www.bkapisi.net/category/havacilik-haberleri" rel="category tag">Havacılık Haberleri</a></p>
                                <p class="post-date">
  <time class="published updated" datetime="2018-07-31 19:33:22">31 Temmuz 2018</time>
</p>

            			</div><!--/.post-meta-->
      			<h2 class="post-title entry-title">
				<a href="https://www.bkapisi.net/yeniden-yapilandirmada-basvuru-suresi-uzatildi.html" rel="bookmark">Yeniden yapılandırmada başvuru süresi uzatıldı</a>
			</h2><!--/.post-title-->
      			<div class="entry excerpt entry-summary">
				<p>Yeniden yapılandırmada başvuru süresi uzatıldıBaşvurusu bugün sona erecek olan yeniden yapılandırmada süre 27 Ağustos&#8217;a uzatıldı.</p>
			</div><!--/.entry-->
			
		</div><!--/.post-content-->

	</div><!--/.post-inner-->
</article><!--/.post-->
          <article id="post-209756" class="group post-standard grid-item excerpt post-209756 post type-post status-publish format-standard hentry category-havacilik-haberleri">
	<div class="post-inner post-hover">
      		<div class="post-thumbnail">
  			<a href="https://www.bkapisi.net/belediye-baskanlari-icin-yasak-kalkti.html">
            				        <svg class="hu-svg-placeholder thumb-medium-empty" id="61e0161706b5f" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
         <img class="hu-img-placeholder" src="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Belediye başkanları için &#8216;yasak&#8217; kalktı" data-hu-post-id="61e0161706b5f" />  				  				  				  			</a>
  			  		</div><!--/.post-thumbnail-->
    		<div class="post-content">
        			<div class="post-meta group">
                      <p class="post-category"><a href="https://www.bkapisi.net/category/havacilik-haberleri" rel="category tag">Havacılık Haberleri</a></p>
                                <p class="post-date">
  <time class="published updated" datetime="2018-07-31 19:33:15">31 Temmuz 2018</time>
</p>

            			</div><!--/.post-meta-->
      			<h2 class="post-title entry-title">
				<a href="https://www.bkapisi.net/belediye-baskanlari-icin-yasak-kalkti.html" rel="bookmark">Belediye başkanları için &#8216;yasak&#8217; kalktı</a>
			</h2><!--/.post-title-->
      			<div class="entry excerpt entry-summary">
				<p>Belediye başkanları için &#8216;yasak&#8217; kalktıİçişleri Bakanlığınca belediye başkanları, belediye meclis üyeleri ve il genel meclisi üyelerinin yurt dışına çıkışlarını izne tabi kılan genelge yürürlükten kaldırıldı.</p>
			</div><!--/.entry-->
			
		</div><!--/.post-content-->

	</div><!--/.post-inner-->
</article><!--/.post-->
          <article id="post-209755" class="group post-standard grid-item excerpt post-209755 post type-post status-publish format-standard hentry category-havacilik-haberleri">
	<div class="post-inner post-hover">
      		<div class="post-thumbnail">
  			<a href="https://www.bkapisi.net/trump-vergilerine-karsi-otoda-guc-birligi.html">
            				        <svg class="hu-svg-placeholder thumb-medium-empty" id="61e016170717c" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
         <img class="hu-img-placeholder" src="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="“Trump vergilerine” karşı otoda güç birliği" data-hu-post-id="61e016170717c" />  				  				  				  			</a>
  			  		</div><!--/.post-thumbnail-->
    		<div class="post-content">
        			<div class="post-meta group">
                      <p class="post-category"><a href="https://www.bkapisi.net/category/havacilik-haberleri" rel="category tag">Havacılık Haberleri</a></p>
                                <p class="post-date">
  <time class="published updated" datetime="2018-07-31 19:33:07">31 Temmuz 2018</time>
</p>

            			</div><!--/.post-meta-->
      			<h2 class="post-title entry-title">
				<a href="https://www.bkapisi.net/trump-vergilerine-karsi-otoda-guc-birligi.html" rel="bookmark">“Trump vergilerine” karşı otoda güç birliği</a>
			</h2><!--/.post-title-->
      			<div class="entry excerpt entry-summary">
				<p>“Trump vergilerine” karşı otoda güç birliğiABD&#8217;nin otomotiv ithalatına ek vergi koyma tehdidi küresel otomotiv sektöründe tedirginliğe yol açıyor. AB, Kanada, Japonya, Meksika ve G. Kore temsilcileri Cenevre’deki kritik zirvede Trump’a karşı güç birliğini masaya&#46;&#46;&#46;</p>
			</div><!--/.entry-->
			
		</div><!--/.post-content-->

	</div><!--/.post-inner-->
</article><!--/.post-->
          <article id="post-209754" class="group post-standard grid-item excerpt post-209754 post type-post status-publish format-standard hentry category-havacilik-haberleri">
	<div class="post-inner post-hover">
      		<div class="post-thumbnail">
  			<a href="https://www.bkapisi.net/xiaomi-mi-8-turkiyede.html">
            				        <svg class="hu-svg-placeholder thumb-medium-empty" id="61e0161707738" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
         <img class="hu-img-placeholder" src="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Xiaomi Mi 8 Türkiye&#8217;de" data-hu-post-id="61e0161707738" />  				  				  				  			</a>
  			  		</div><!--/.post-thumbnail-->
    		<div class="post-content">
        			<div class="post-meta group">
                      <p class="post-category"><a href="https://www.bkapisi.net/category/havacilik-haberleri" rel="category tag">Havacılık Haberleri</a></p>
                                <p class="post-date">
  <time class="published updated" datetime="2018-07-31 19:33:02">31 Temmuz 2018</time>
</p>

            			</div><!--/.post-meta-->
      			<h2 class="post-title entry-title">
				<a href="https://www.bkapisi.net/xiaomi-mi-8-turkiyede.html" rel="bookmark">Xiaomi Mi 8 Türkiye&#8217;de</a>
			</h2><!--/.post-title-->
      			<div class="entry excerpt entry-summary">
				<p>Xiaomi Mi 8 Türkiye&#8217;deXiaomi&#8217;nin global pazarında büyük başarı yakaladığı modeli Mi 8, artık Türkiye&#8217;de. İşte fiyatı ve özellikleri!</p>
			</div><!--/.entry-->
			
		</div><!--/.post-content-->

	</div><!--/.post-inner-->
</article><!--/.post-->
          <article id="post-209753" class="group post-standard grid-item excerpt post-209753 post type-post status-publish format-standard hentry category-havacilik-haberleri">
	<div class="post-inner post-hover">
      		<div class="post-thumbnail">
  			<a href="https://www.bkapisi.net/honor-note-10-fiyati-belli-oldu.html">
            				        <svg class="hu-svg-placeholder thumb-medium-empty" id="61e0161707d29" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
         <img class="hu-img-placeholder" src="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Honor Note 10 fiyatı belli oldu" data-hu-post-id="61e0161707d29" />  				  				  				  			</a>
  			  		</div><!--/.post-thumbnail-->
    		<div class="post-content">
        			<div class="post-meta group">
                      <p class="post-category"><a href="https://www.bkapisi.net/category/havacilik-haberleri" rel="category tag">Havacılık Haberleri</a></p>
                                <p class="post-date">
  <time class="published updated" datetime="2018-07-31 19:32:57">31 Temmuz 2018</time>
</p>

            			</div><!--/.post-meta-->
      			<h2 class="post-title entry-title">
				<a href="https://www.bkapisi.net/honor-note-10-fiyati-belli-oldu.html" rel="bookmark">Honor Note 10 fiyatı belli oldu</a>
			</h2><!--/.post-title-->
      			<div class="entry excerpt entry-summary">
				<p>Honor Note 10 fiyatı belli olduBirçok detayı ortaya çıkan Honor Note 10&#8217;un şimdi de satış fiyatı internete düştü. Telefon beklendiği gibi uygun bir fiyattan satılacak.</p>
			</div><!--/.entry-->
			
		</div><!--/.post-content-->

	</div><!--/.post-inner-->
</article><!--/.post-->
          <article id="post-209752" class="group post-standard grid-item excerpt post-209752 post type-post status-publish format-standard hentry category-havacilik-haberleri">
	<div class="post-inner post-hover">
      		<div class="post-thumbnail">
  			<a href="https://www.bkapisi.net/tesla-otomobillerinde-yapay-zeka-kullanacak.html">
            				        <svg class="hu-svg-placeholder thumb-medium-empty" id="61e01617082ef" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
         <img class="hu-img-placeholder" src="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Tesla otomobillerinde yapay zeka kullanacak" data-hu-post-id="61e01617082ef" />  				  				  				  			</a>
  			  		</div><!--/.post-thumbnail-->
    		<div class="post-content">
        			<div class="post-meta group">
                      <p class="post-category"><a href="https://www.bkapisi.net/category/havacilik-haberleri" rel="category tag">Havacılık Haberleri</a></p>
                                <p class="post-date">
  <time class="published updated" datetime="2018-07-31 00:00:32">31 Temmuz 2018</time>
</p>

            			</div><!--/.post-meta-->
      			<h2 class="post-title entry-title">
				<a href="https://www.bkapisi.net/tesla-otomobillerinde-yapay-zeka-kullanacak.html" rel="bookmark">Tesla otomobillerinde yapay zeka kullanacak</a>
			</h2><!--/.post-title-->
      			<div class="entry excerpt entry-summary">
				<p>Tesla otomobillerinde yapay zeka kullanacakElektrikli otomobil üreticisi Tesla&#8217;nın kurucusu ve CEO&#8217;su Elon Musk, Twitter&#8217;da yaptığı açıklama ile otomobillerinin yapay zekaya kavuşacağını ve Kara Şimşek benzeri otomobillerin geleceğinin müjdesini verdi.</p>
			</div><!--/.entry-->
			
		</div><!--/.post-content-->

	</div><!--/.post-inner-->
</article><!--/.post-->
          <article id="post-209751" class="group post-standard grid-item excerpt post-209751 post type-post status-publish format-standard hentry category-havacilik-haberleri">
	<div class="post-inner post-hover">
      		<div class="post-thumbnail">
  			<a href="https://www.bkapisi.net/enerjide-yerli-kaynak-kullanimi-artti.html">
            				        <svg class="hu-svg-placeholder thumb-medium-empty" id="61e01617088ef" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
         <img class="hu-img-placeholder" src="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Enerjide yerli kaynak kullanımı arttı" data-hu-post-id="61e01617088ef" />  				  				  				  			</a>
  			  		</div><!--/.post-thumbnail-->
    		<div class="post-content">
        			<div class="post-meta group">
                      <p class="post-category"><a href="https://www.bkapisi.net/category/havacilik-haberleri" rel="category tag">Havacılık Haberleri</a></p>
                                <p class="post-date">
  <time class="published updated" datetime="2018-07-31 00:00:28">31 Temmuz 2018</time>
</p>

            			</div><!--/.post-meta-->
      			<h2 class="post-title entry-title">
				<a href="https://www.bkapisi.net/enerjide-yerli-kaynak-kullanimi-artti.html" rel="bookmark">Enerjide yerli kaynak kullanımı arttı</a>
			</h2><!--/.post-title-->
      			<div class="entry excerpt entry-summary">
				<p>Enerjide yerli kaynak kullanımı arttıTürkiye&#8217;de bu yılın ilk yarısında devreye alınan 926 megavat elektrik üretim kapasitesinin 756 megavatı yerli kaynaklardan oluştu.</p>
			</div><!--/.entry-->
			
		</div><!--/.post-content-->

	</div><!--/.post-inner-->
</article><!--/.post-->
      </div>

<nav class="pagination group">
			<ul class="group">
			<li class="prev left"></li>
			<li class="next right"><a href="https://www.bkapisi.net/page/2?sitemapimages401_xml" >Sonraki sayfa &raquo;</a></li>
		</ul>
	</nav><!--/.pagination-->

          </div><!--/.hu-pad-->
            </main><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-2cr" data-sb-id="s1">

		<button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Follow:</p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Facebook Sayfamız" aria-label="Facebook Sayfamız" href="http://www.facebook.com/pages/B-Kapısı/129983263735528" target="_blank"  style="color:#0b2088;font-size:24px"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Twitter&#039;a Bekliyoruz" aria-label="Twitter&#039;a Bekliyoruz" href="http://twitter.com/bkapisi" target="_blank"  style="color:#d0e6fa;font-size:24px"><i class="fab fa-twitter-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Okul Web Sitemiz" aria-label="Okul Web Sitemiz" href="http://bagcilarmtal.meb.k12.tr/" target="_blank"  style="color:#c03939;font-size:24px"><i class="fab fa-firefox"></i></a></li><li><a  class="social-tooltip"  title="Bizi Arayın" aria-label="Bizi Arayın" href="tel:+90 212 5501599" target="_blank"  style="color:#d53d3d;font-size:24px"><i class="fas fa-phone-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Issuu - Online Dergi Sayılarımız" aria-label="Issuu - Online Dergi Sayılarımız" href="https://issuu.com/bkapisi" target="_blank"  style="color:#eeee22;font-size:24px"><i class="fab fa-usb"></i></a></li></ul>  			</div>
			
			
			
			<div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.bkapisi.net/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form></div><div id="wpt-latest-tweets-3" class="widget wpt-latest-tweets"><div class="wpt-header"><div class='wpt-follow-button'><a href='https://twitter.com/bkapisi' class='twitter-follow-button wpt-right' data-width='30px' data-show-screen-name='false' data-size='large' data-show-count='false' data-lang='en'>Follow @bkapisi</a></div>
		<p>
			<img src='https://pbs.twimg.com/profile_images/1231865205/k_rm_z_40pxy_kseklik_normal.png' alt='' class='wpt-twitter-avatar wpt-left ' />
			<span class='wpt-twitter-name'>B Kapısı</span><br />
			<span class='wpt-twitter-id'><a href='https://twitter.com/bkapisi'>@bkapisi</a></span>
		</p></div><ul>
<li class="lang-en">{{ keyword }} https://t.co/U7xxsznYCl<br /><span class='wpt-tweet-time'><a href="http://twitter.com/245868420/status/1413345254661664769">about 6 ay ago</a></span>  </li>
</ul>
</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Son Yazılar</h3>
		<ul>
											<li>
					<a href="https://www.bkapisi.net/telegram-da-bulusuyoruz.html">Telegram da Buluşuyoruz&#8230;</a>
									</li>
											<li>
					<a href="https://www.bkapisi.net/ucaklar-istanbul-havalimanina-neden-inemedi.html">Uçaklar İstanbul Havalimanına Neden İnemedi?</a>
									</li>
											<li>
					<a href="https://www.bkapisi.net/b-kapisi-11-sayi-yayinda.html">B Kapısı 11. Sayı Yayında&#8230;</a>
									</li>
											<li>
					<a href="https://www.bkapisi.net/yeniden-yapilandirmada-basvuru-suresi-uzatildi.html">Yeniden yapılandırmada başvuru süresi uzatıldı</a>
									</li>
											<li>
					<a href="https://www.bkapisi.net/belediye-baskanlari-icin-yasak-kalkti.html">Belediye başkanları için &#8216;yasak&#8217; kalktı</a>
									</li>
					</ul>

		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>B KAPISI - Sivil Havacılığın Online Dergisi &copy; 2022. All Rights Reserved.</p>
            </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Designed with the&nbsp;<a href="https://presscustomizr.com/hueman/" title="Hueman theme">Hueman theme</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Facebook Sayfamız" aria-label="Facebook Sayfamız" href="http://www.facebook.com/pages/B-Kapısı/129983263735528" target="_blank"  style="color:#0b2088;font-size:24px"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Twitter&#039;a Bekliyoruz" aria-label="Twitter&#039;a Bekliyoruz" href="http://twitter.com/bkapisi" target="_blank"  style="color:#d0e6fa;font-size:24px"><i class="fab fa-twitter-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Okul Web Sitemiz" aria-label="Okul Web Sitemiz" href="http://bagcilarmtal.meb.k12.tr/" target="_blank"  style="color:#c03939;font-size:24px"><i class="fab fa-firefox"></i></a></li><li><a  class="social-tooltip"  title="Bizi Arayın" aria-label="Bizi Arayın" href="tel:+90 212 5501599" target="_blank"  style="color:#d53d3d;font-size:24px"><i class="fas fa-phone-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Issuu - Online Dergi Sayılarımız" aria-label="Issuu - Online Dergi Sayılarımız" href="https://issuu.com/bkapisi" target="_blank"  style="color:#eeee22;font-size:24px"><i class="fab fa-usb"></i></a></li></ul>                                    </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script src='http://www.bkapisi.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='http://www.bkapisi.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.bkapisi.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='http://www.bkapisi.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script src='http://www.bkapisi.net/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='hu-front-scripts-js-extra'>
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"http:\/\/www.bkapisi.net\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"2424d41318"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"http:\/\/www.bkapisi.net\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.7.19","mainScriptUrl":"http:\/\/www.bkapisi.net\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.7.19","flexSliderNeeded":"1","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":true,"slideshow_speed":5000}};
</script>
<script src='http://www.bkapisi.net/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.7.19' id='hu-front-scripts-js' defer></script>
<script src='http://www.bkapisi.net/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script src='https://platform.twitter.com/widgets.js?ver=5.8.3' id='twitter-platform-js'></script>
<!--[if lt IE 9]>
<script src="http://www.bkapisi.net/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>